www.prestige-et-racing.com

Classe, prestige, sport, respect, et course vous êtes chez CPR
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 MA config me fait peter les plombs!

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: MA config me fait peter les plombs!   Dim 10 Fév 2008 - 0:35

BEn je referais ca demain. J'ai sauvegardé mes données sur un DD externe.

Truc louche les disques sont surement partitionné avec des coins bien caché par Packard BEll.

Pour ce qui se rapelle pas pourquoi il faut pas acheté un PC pres assemblé, comme moi, on m'avait dit "les pc assemblé c'est un peu la merde, mais je sais plus pourquoi!"

LA REPONSE: Chaque piece du PC est tatoué. C'est a dire que quand le PC demarre sur le Disque de restore, il verifie que toutes les pieces du PC sont bien la. Donc en gros j'ai changé mes cartes graphiques, le restore fonctionne plus..

VOila donc j'ai visiblement des problemes de partitions cachées sur mes disques.

A suivre j'essaye de reformater demain et tout remettre nickel. Je m'en sors pas ....

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: MA config me fait peter les plombs!   Dim 10 Fév 2008 - 4:59

au pire pass sur vista... ^^ non je rigole !

trouve un CD de XP et installe le directement ! sinon tu a un programe fournit par le fabriquant de ton DD pour faire un formatage de bas niveau... c'esta dire que tu fait une sorte de flashage comme si il sortait a peine de l'usine !

mais bon...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nikoluc
CHAMPION
CHAMPION
avatar

Messages : 272
Date d'inscription : 16/09/2007
Age : 39
Localisation : Orléans

MessageSujet: Re: MA config me fait peter les plombs!   Dim 10 Fév 2008 - 13:52

moi je te conseille un coup de partition magic, toute façon le restore fonctionne plus, autant viré les partitions caché!!!

Et tu réinstalle proprement avec un win XP de base
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: MA config me fait peter les plombs!   Dim 10 Fév 2008 - 13:55

au mieux, si ta quelque Euros reprend 1 Bonne CM RAM ET proc et met tous sa dans ton boitier, met tes CG dessus et réinstall XP comme si t'avais 1 ordi neuf et en + tu n'aurra plus aucune merde de packart bell!!!

sinon, lance XP et met le CD d'install et fait install de XP en cochant la case choisir le lescteur d'install

lance l'install et lorsqu'il est redemarrer, éteint ton PC debranche tous les DD a l'exeption de celui ou tu vient d'installer XP

il passera automatiquement en C (par default) et tu aurra 1 install propre et pas buguer.

j'ai pas trop suivit mais si sa peut t'aider car je fait souvent sa pour formater 1 HDD neuf non reconu.

courrage flower flower flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: MA config me fait peter les plombs!   Lun 11 Fév 2008 - 10:19

ALors, pour vous répondre.

J'ai bien un windows XP, que j'ai reinstaller. Mon probleme de DD c'est que quand windows me demande de formater une partition il m'annoce une capacité de 131Go.(250Go a la base)Déjà il en manque.

Je fais donc une partition de 35GO sur les 131, et j'installe windows. Une fois installer, dans la gestion des disques de windows, je retrouve cette partition de 96Go normalement mais qui fait sous windows 215Go. J'arrive a la libérer.

Le probleme que j'ai eu c'est que quand j'ai voulu reformater windows, j'ai effacé la partition de 35go pour la refaire propre. Résultat ca m'a reformater la partition de 215Go et celle de 35go. Comme si elles étaient liées!!

Ca m'a soualé, j'ai effacer les 2 partitions pour n'en refaire qu'une de 250GO, et recommencer. C'est la que je me suis retrouvé avec une partition de 131Go a nouveau.

BOn j'ai pour une fois une BOnne nouvelle.

Mon triplehead2Go était perdu au niveau des definitions du pc et les siennes.

En gros je suis passé sur un écran en direct alors que le triple était en TRI pour revenu sur le tri, mais en 1280x1024, bref il était perdu logicielement et donc en incoherence avec les réglages windows. Sur un windows tout propre il remarche nickel!
OUFFF

Bientôt je monte la 2eme carte graphique pour voir. Mais j'ai peu d'espoir, il me faut changer de CM a mon avis.

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: MA config me fait peter les plombs!   Lun 11 Fév 2008 - 15:08

Ton HDD a t'il des secteur defectueux? a tu fait CHKDSK par l'invite de commande MSdos pour verifier? si il y a des erreur, fait CHKDSK/F pour les reparer.

en genéral les HDD qui ne sont plus reconnu en entier et du a sa a l'exeption de ceux en IDE qui peuvent etre limiter a 32 Go et c'est les cavalier a remettre en place.

sinon, j'en sait pas plus car moi j'ai appris a me debrouiller en faisant face au probleme que j'ai eu.

(j'ai 3 HDD de 4.5/4.7 et 6.2 GO et il y en a 4.5/3.7 et 2.4Go) comme tu peut voir, j'ai 1 HDD bon et 2 presque mort.

pour installer windows, si le HDD a des secteur defectueux l'instal fait des erreur ou ne marche simplement pas.

faudrai que je soit en face du probleme pour voir se qu'il se passe.

bon courrage et n'hesite pas a detailler toutes les erreur et probleme car defois, c'est 1 truc tous con qui fait chercher
pendant plusieur jour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: MA config me fait peter les plombs!   Mar 12 Fév 2008 - 10:34

Concernant les consommations...Article hardware sur les consos!

Matériel

Gigabyte P35-DSR3
Core 2 Duo E6850
Crucial Ballistix Tracer BL2KIT12864AL804 (2 x 1 Go DDR2-800 4-4-4-12)
NVIDIA GeForce 8800 GTX 768 Mo, GeForce 8800 GTS 640 Mo, GeForce 8800 GTS 320 Mo, GeForce 8800 GT 512 Mo, GeForce 7900 GTX, AMD Radeon X1950 XTX.
Samsung SpinPoint 160 Go SATA-150
Dell 2407WFP

Coolink Silentator avec 120 mm à 750 rpm


Au repos, la configuration à base de GeForce 8800 GT demande 121 Watts contre 160 Watts avec une 8800 GTX et 150 Watts avec une GTS 640 Mo. La consommation lors de l’affichage du bureau de Windows Vista de la GeForce 8800 GT est identique à celle de la GeForce 7900 GTX. Une très belle performance.
En charge, la configuration complète avec la GeForce 8800 GT arrive tout juste à 210 Watts là où une GeForce 8800 GTX demande 284 Watts. En étant seulement 15% moins performante, la configuration avec une GeForce 8800 GT se contente de 75% de la puissance nécessaire à la même machine équipée d’une 8800 GTX. Du beau travail…


Il reste de la marge, pour une 2eme GT en sli, je pense que l'alim est juste mais pas insuffisante. Reste des probleme de carte mere je pense.

Elle ne me sort aucune temperature sur riva tuner, peut etre encore une bride de chez PB car elle sortait sur les 7600gt...d'origine.

Le BIos me poserait-il des brides matériels?

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: MA config me fait peter les plombs!   Mar 12 Fév 2008 - 14:19

oui

J'ai 1 amis qui a 1 PC HP et le bios et brider de tous les coté et en + pas moyen de changer se qui et dedans a l'exeption de la RAM

tien, regarde sa>> http://store.packardbell.com/packard-bell-store-france-:-acheter-votre-ordinateur-en-ligne-!/accueil.htm
il ne propose que de la ram ou de changer d'ordi donc 1 gros conseille, change au moins de CM mais faut l'acheter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: MA config me fait peter les plombs!   Mar 12 Fév 2008 - 17:00

ptin je savais pas qu'il bridait a ce point ... truc de fou a l'epoque ou je squatait diablo 2 (didi pour les intimes) j'avais un pote qui avait un pc HP il avait pas mal de soucis avec....
il ma conseiller de ne jamais prendre un HP...

de toute facon je comptait pas prendre un truc tout fait mais bon...

c'est violent quand meme !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 39
Localisation : Bretagne

MessageSujet: Re: MA config me fait peter les plombs!   Mar 12 Fév 2008 - 22:15

Concernant les PC de marque comme HP, Médion et autres:
je m'auto-cite
Vant@ge a écrit:

http://prestige-et-racing.topgoo.net/bistrot-tdu-f6/nouvelle-config-tour-t256.htm

Salut, comme El Grozor, je te conseille tres tres fortement de prendre un PC "à la carte" que tu montes toi meme ou que tu fais monter chez un revendeur...
Chez Dell tu paie la marque tres tres cher,
- la carte mere et son bios sont tres light/limités permettant de réduire les couts de production mais bridant ainsi l'évolutivité du PC (overclocking quasi impossible, certaines barrettes sont incompatibles ou non-paramétrables, Liste des CPU compatibles limités..etc...etc...)

Les cartes meres de ces PC sont contruites par des grandes marques comme Gigabyte par exemple pour Packardt Bell, celles-ci sont spécifiques à tel ou tel assembleur comme HP, Packardt-bell, médion... Les constructeurs de cartes meres font en sorte de coller au mieux au cahier de charges de l'assembleur dont la demande principale concerne tres tres souvent le cout. Pour proposer des cartes meres peu couteuses, une seul solution: réduire la qualité des composants (diodes, condensateurs, étages d'alimentation, mosfets, chipset et bios...).
Les bios fournis par AMI, Award ou Phoenix sont modifiés et bridés par le constructeur de la carte mere pour n'autoriser qu'une tres tres légère (voir inexistante) évolutivité. Les bios et les cartes meres sont faites pour ne fonctionner qu'avec une marque et un type de barrettes, de CPU, de GPU.... bref, quand le PC est obsolete (ce qui arrive tres vite dans le monde du jeu video), il faut le changer completement...

Pour DELL, il en va différemment, en effet, ceux construisent eux meme leurs cartes meres et bios, par contre, c'est tout aussi limité au niveau de l'évolutivité, de l'OC, des composants, parametres....

Pour vous donner une idée de la non-évolutivité de certains produits de marque comme HP, Médion, DELL ou packardt-bell, sur certaines cartes meres, les barrettes sont fixées(solidaires) sur la carte mere, voir meme parfois soudées. J'ai meme vu des puces mémoire directement soudées sur le PCB des cartes meres.... Very Happy

Je pourrais vous en parler des heures Very Happy

Aller, A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: MA config me fait peter les plombs!   Mer 13 Fév 2008 - 4:27

halluciant dire que j'ai faillit prendre un ordi medion...
a aldi j'avais vu les PC etait plutot pas mal au niveau composant ...
heureusement que je me suis ecouter... ^^ hé hé !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: MA config me fait peter les plombs!   Mer 13 Fév 2008 - 12:14

Ah mais là, c'est fort ! Vous n'aimez pas les ordis pré-configurés par les grandes surfaces, mais tu as pensé acheter un Medion chez Aldi !
Si il y a bien quelque chose qu'il faut pas acheter, c'est du matos chez Aldi ! Y a pas pire daube !
Quand a mon expérience Fujitsu Siemens, j'ai rien à reprocher... Ils montent des bons ordis. Après, il faut selectionner la bonne config, c'est sur, mais j'ai eu aucun problème et j'en suis satisfait !
Mon ancienne tour tourne encore sans probleme avec son PIV 2,1 GHz... et mon portable fait son travail à merveille !
Seul TDU me pose problème, mais un portable n'est pas fait pour jouer... déjà, il tourne !

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: MA config me fait peter les plombs!   Mer 13 Fév 2008 - 21:12

Bon j'ai flashé mon bios pour un F6. mais malgrés tout il reste marqué F1Q avec CPU Z! Par contre au demarrage, j'ai plus le logo packard bell mais le veritable ecran de demarrage qu'on connait tous avec FSB et memoire RAM. et F6....

SI tu sais pourquoi vant@ge, je suis preneur.

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 39
Localisation : Bretagne

MessageSujet: Re: MA config me fait peter les plombs!   Mer 13 Fév 2008 - 21:36

filsonic a écrit:
Bon j'ai flashé mon bios pour un F6. mais malgrés tout il reste marqué F1Q avec CPU Z! Par contre au demarrage, j'ai plus le logo packard bell mais le veritable ecran de demarrage qu'on connait tous avec FSB et memoire RAM. et F6....

SI tu sais pourquoi vant@ge, je suis preneur.

si je comprend bien ton message, ton PC a fini par redémarrer finalement, si c'est ça, je peux enfin dire oufff..... j'ai bien cru qu'on avait bousillé ton PC (car comme je te le disais pour les cartes meres Gigabyte fabriquées spécifiquement pour Packard Bell, il n'est pas conseillé d'installer les mises à jour bios de Gigabyte, mais plutôt celles de packard bell....)

pour la disparition du logo, pas de soucis, c'est une des options du bios qui se nomme "fullscreen logo" qui doit se trouver en Disabled tout simplement...

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: MA config me fait peter les plombs!   Mer 13 Fév 2008 - 23:13

jsuis rassuré aussi parce que j'ai eu peur quand on te voyait plus revenir sur TS hier soir...

pour repondre a DuB non tout n'est pas de la daube a aldi prend par exemple leur lecteur DVD/Divx de salon.... bon bah ils coutent 59€ j'en ai pris un en version 2 (celle avec la prise HDMI) de base c'est pas super extra non plus mais deja tres bine et accepte ennormement de format...

mais alors a partir du moment ou tu fait la mise a jour du firmware... ca dpote grave ... avec tout les divx que je lui fait passer dessus pour le moment il n'en a refusé aucun... j'ai quand meme plus de 400 Divx (film/serie...ect)

AUCUN... alors que j'ai un pote qui me chariait il a acheter un lecteur DVD/Divx de salon plus de 200€ (un samsung je crois ou philips)

bref il lui a refusé plein de Divx deja...
alors non tout n'est pas de la daube !!!

d'autant plus que les produit sont generalement les produit de grande marque ... comme les pizza c'est des sodebo... quand tu verifie le lieu de fabrication ca colle... et en plus il me semble que il y a marqué dessus la marque (en tout petit ^^)...

bref.... ca gere quoi... mais bon c'est clair que j'acheterait pas un ecran ou
un GPS la bas ^^...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 39
Localisation : Bretagne

MessageSujet: Re: MA config me fait peter les plombs!   Jeu 14 Fév 2008 - 2:21

Aldi est une marque des magasins Carrefour... ceci explique cela Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: MA config me fait peter les plombs!   Jeu 14 Fév 2008 - 16:34

ouai n'empeche que au debut c'etait grave pas chere et petit a petit ca augmente pas mal... mine de rien...

concernant le lecteur Divx ya pas a dire c'est de la bonne cam (garantie 3 ans avec ca !) si vous savez pas quoi acheter comme lecteur allez y ! en plus il est super rapide !

mais ya une ptit mise a jour du firmware pour qu'il soit totalement compatible... rien de bien grave...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: MA config me fait peter les plombs!   

Revenir en haut Aller en bas
 
MA config me fait peter les plombs!
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.prestige-et-racing.com :: Chez Edouard on trouve tout! :: Questions informatiques-
Sauter vers: