www.prestige-et-racing.com

Classe, prestige, sport, respect, et course vous êtes chez CPR
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 3Dmark2006

Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Nikoz
AS
AS
avatar

Messages : 447
Date d'inscription : 29/08/2007
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: 3Dmark2006   Jeu 17 Avr 2008 - 21:36

Voici le resulta du CPU-Z


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 35
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: 3Dmark2006   Ven 18 Avr 2008 - 8:27

lol!!!!!

Ton pciE et en X1, tu m'étonne que sa ne marche pas.


apres avoir mis a jour ton bios, tu verra 1 grosse différence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Ven 18 Avr 2008 - 17:20

il se peut que le PCIex ne fonctionne qu'en X1 à cause d'une version de bios inadaptée (voir l'autre topic dans le quel je te fourni la solution pour la mise à jour), mais cela peut aussi etre dû à un mauvais réglage des barrettes mémoire... peut etre que le voltage n'est pas adapté...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
BiO
AS
AS
avatar

Messages : 459
Date d'inscription : 07/08/2007
Localisation : DTC

MessageSujet: Re: 3Dmark2006   Mar 22 Avr 2008 - 0:15

Comme j'ai pas lancé un 3Dmark depuis des lustres, je me contenterai de vous poster un vieux score Smile

Le score est assez bas mais le benchmark est dans la definition native de mon ecran avec l'AA4X et AF16X.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://biomechanik.dyndns.info
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Mar 22 Avr 2008 - 2:25

Comme je le disais à je sais plus qui, je sais plus ou et je sais plus quand sur mon forum Gigabyte (il y 'a tellement de messages tous les mois), sur les Nvidia on peut modifier la fréquence des Shaders indépendemment de la fréquence du Core. On peut réaliser ceci grace à une nouvelle option disponible depuis la sortie des G80/G84. Habituellement, plus on augmente la fréquence du Core plus la fréquence des shaders augmente, désormais on peux régler ca avec le ratio appliqué entre la fréquence du core et la fréquence des shaders.

Pour se faire, il faut utiliser Rivatuner.

Seulement, il y a un Hic, cette option ne fonctionne correctement que sous Vista:


By VantAge at 2008-04-21

Pour que cela fonctionne sous XP, il y a une petite bidouille à faire:

Dans la configuration de Riva Tuner, onglet “Power User”, ouvrir la sous partie RivaTuner / System, il vous suffit ensuite de mettre les valeurs NVAPIShaderClockControl et NVAPIUsageBehavior sur 1.


By vantage at 2008-04-21

Pourquoi Désynchro les Shaders? :

Les shaders ont une marge d'overclocking plus importante que le core.
Donc lorsqu' on est à la limite coté core on peut encore augmenter les shaders et repousser ainsi les limites de l'overclocking de sa carte graphique : c'est le seul avantage de la desynchro core /shaders

voila, voila... en espérant que tout ceci vous sera utile...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 31
Localisation : vienne - france

MessageSujet: Re: 3Dmark2006   Mar 22 Avr 2008 - 7:59

je regrette pas d'etre sous vista finalement ^^...

faudrait que je teste j'etait pas du tout au courrant... dans un autre sens j'evite de l'OC plus qu'elle ne l'est ... mais si ya moyen de pousser un peux plus sans trop de risque pourquoi pas ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nikoz
AS
AS
avatar

Messages : 447
Date d'inscription : 29/08/2007
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: 3Dmark2006   Mar 22 Avr 2008 - 23:15

voici le test de 3DMark06

après la mise a jour du bios


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 35
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: 3Dmark2006   Mar 22 Avr 2008 - 23:40

C'est déjà beaucoup mieux mais il doit rester des truc a regler, tu devrai au moins me depasser et je suis à 9500points
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 0:04

Probleme avec ta carte graphique je te dis! tu dois faire 15000pts!


avec un C2D on fait moins qu'avec un Quad!

j'ai améliorer mon score avec le 3.4ghz stable! a 3.46 j'etais pas stable!


_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 0:18

Je sais pas s'il y a que moi qui ai du mal à voir correctement tes images, mais hormis le resultat final de 3Dmark (qui au passage est quand meme plus interessant ^^), il difficile de lire tes score SM2, HRD/SM3 et CPU.

Pourrais tu poster tes photos de scores en ne gardant que la partie interessante, c'est à dire proposer des screen de ce type:
(note: c'est un vieux screen ^^ )



Je sais, je suis exigeant, mais cela nous permettrais de mieux t'aider...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 0:21

Il faurait que tu télécharges GPU-Z pour voir les infos relatives à ta carte graphique.

voici le lien pour chopper GPU-Z:

http://www.clubic.com/telecharger-fiche45616-gpu-z.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 31
Localisation : vienne - france

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 6:18

c'est quand meme bizarre.... il manque quelque chose...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 35
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 8:13

oui, il manque la deniere colonne, il a du reduire la fenetre car le bouton du bas et coupé.

et il a déja CPU-z et c'est comme ça qu'on a vu qu'il est en X1 au lieu de X16 en pciE.

Je pense que la mise a jour du bios a permis de prendre en charge le processeur se qui augmente le score, mais il y a encore 1 probleme coter CG.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 9:37

NNG_Marco a écrit:


et il a déja CPU-z et c'est comme ça qu'on a vu qu'il est en X1 au lieu de X16 en pciE.

Je pense que la mise a jour du bios a permis de prendre en charge le processeur se qui augmente le score, mais il y a encore 1 probleme coter CG.

Euh........ si tu relis bien, je parle pas de CPU-Z mais de GPU-Z

Donc, Nikoz, télécharges GPU-Z et fais nous parvenir tes screen

Je ne vois que quelques raisons possibles:


Léger bug Bios ou mauvais réglage:
Bon, tu peux essayer un truc tout con, mais qui fonctionne régulierement pour ce genre de soucis: Le Clear Cmos ou Load Optimised Bios ou Load Défaut Bios.
Si cela ne résoud rien, tu peux entrer manuellement la fréquence du PCIex16 dans le bios, il faut mettre 100Mhz/101 Mhz.
Autre possibilité, le Northbridge qui est automatiquement sous-alimenté, il faut monter légerement le Voltage du NB (on peut monter à 1.45V sans risque jusqu'à 1.55V). (c'est un probleme connu des cartes ASUS)

Barrette défectueuse ou mal configurée ou incompatible
Les problemes de multiplicateur de PCIex peuvent etre provoqués par
- une ou plusieurs barrettes défectueuese. pour vérifier ce point, refaire un démarrage avec une seule barrettes. Si cela n'est pas concluant, refaire un démarrage avec une autre barrette.
- Mauvais réglages de RAM dans le bios. vérifier que le voltage fourni aux barrettes est correct (se référer à l'onglet SPD de CPU-Z).

Port PCIex16 défectueux
passer la carte graphique sur l'autre port PCIex16

Alim défectueuse

Rail +12V de l'alim défectueux ou Rail +12V +5V primaire surchargé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 18:44

Tu oublis la carte graphique... et le probleme est là!

Depuis qu'il a acehté cette carte il a des soucis! A aucun moment elle n'a marché correctement!

Il a changé:
alim, carte mere, memoire, proc, disque dur! ca marche toujours pas.... A aucun moment on a mis la carte graphique en defaut!

Ramene ta carte nikoz et demande au gars de la tester dans un autre pc, ou mieux comme tu me disais, amene ton pc et demande lui de mettre une carte neuve dedans pour essayer!

Just do it!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 19:17

oui zé oublié un point important ... le GPU....
en meme temps, s'il réalise l'ensemble des test que je lui ai donné et que rien ne permettait d'avoir de meilleurs résultats, il n'y avait plus que la carte graphique à soupçonner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 35
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: 3Dmark2006   Mer 23 Avr 2008 - 22:06

DSL Vantage, et tu sait quoi? Bein je l'ai télécharger Wink

Nikoz, Fait reprendre la CG et prend 1 HD3870 Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Nikoz
AS
AS
avatar

Messages : 447
Date d'inscription : 29/08/2007
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: 3Dmark2006   Jeu 24 Avr 2008 - 22:42



je n ais pas eu le temp ce week-end et celui qui vien non plus
se sont les pâques greque du coup tout est retarder.
encore merci de passer du temp pour moi...
a++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Corleone2b
AS
AS
avatar

Messages : 1004
Date d'inscription : 02/08/2007
Age : 43
Localisation : BASTIA

MessageSujet: Re: 3Dmark2006   Jeu 24 Avr 2008 - 23:56

Quelle galère !! J'espère vraiment que ca va s'arranger vite pour toi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 31
Localisation : vienne - france

MessageSujet: Re: 3Dmark2006   Ven 25 Avr 2008 - 3:54

bizarre le PCI ex et bien @16x.... donc le soucis ne vient pas de la...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Ven 25 Avr 2008 - 9:37

edouardsie a écrit:
bizarre le PCI ex et bien @16x.... donc le soucis ne vient pas de la...

Ouep, mais à vérifier tout de meme avec CPU-Z....

Nikoz, en meme temps que ta photo de CPU-Z à l'onglet Mainboard...peux tu me dire si tu as mis tes pilotes de carte graphique à jour?
Donnes moi également la marque, le modele et la puissance de ton alimentation...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: 3Dmark2006   Ven 25 Avr 2008 - 11:55

il a les dernier pilote en 169.21.

son alim c'est une fortron 750w je crois

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vant@geBZH
CHAMPION
CHAMPION
avatar

Messages : 265
Date d'inscription : 03/02/2008
Age : 40
Localisation : Bretagne

MessageSujet: Re: 3Dmark2006   Ven 25 Avr 2008 - 12:20

filsonic a écrit:
il a les dernier pilote en 169.21.

son alim c'est une fortron 750w je crois

Lol, pour la version du driver, c'est pourtant marqué ^^, j'ai pas les yeux en face des trous...

Par contre, il serait judicieux de regrouper tous les topics de nikoz concernant ses problemes sur un seul topic...
On est constamment en train de jongler entre ce topic et l'autre.... pas facile facile quoi...

Te serait il possible de tout regrouper dans un nouveau topic Fil?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pc-overware.be
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: 3Dmark2006   Sam 24 Mai 2008 - 20:52

Dub on attend tes scores sur super pi et 3dmark!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: 3Dmark2006   Sam 24 Mai 2008 - 21:39

Pas encore de 3DMark compatible Vista...

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
Contenu sponsorisé




MessageSujet: Re: 3Dmark2006   

Revenir en haut Aller en bas
 
3Dmark2006
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.prestige-et-racing.com :: Chez Edouard on trouve tout! :: Questions informatiques-
Sauter vers: