www.prestige-et-racing.com

Classe, prestige, sport, respect, et course vous êtes chez CPR
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 L'internet à s'en tiré les cheveux!!!

Aller en bas 
AuteurMessage
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: L'internet à s'en tiré les cheveux!!!   Sam 26 Avr 2008 - 9:41

Voilà le topo:


Mon beau père achette 1 livebox en magasin et fait construire sa ligne.

1 semaine plus tard je vais chez lui faire l'install et en gros, la livebox se connect a internet, le PC se connect a la livebox mais la page web ne s'affiche pas (même pour acceder a la livebox qui est pourtant indépendant de l'internet)

Moi je ne voit plus que la solution d'1 problème de compatibilité logiciel vu que j'ai tester et configuré la livebox chez moi et que tous marche bien (sur mon ordi)

Il a Windows98SE version 4.truc (c'est tellement vieux) et beaucoup de logiciel "d'aujourd'hui" compatible Vista ne sont plus compatible W98 (MSN,Quik-time,les 3/4 des logiciel que je voulais lui passer)

Si quelqu'1 peu confirmé ou m'orienté?

il a un Compack (qu'on lui a donné) intel pentium III et 192Mo de RAM DDR100.

Il à acheter 1 carte réseau 10/100 mais je pense pas que sa vienne de là car il y a 1 comunication (et conexion) entre la carte et la livebox.

J'ai passer 4 heure hier soir a chercher partout à installer d'autre navigateur internet à réduire la sécurité (genre pare feu mais sur W98)etc...


Je ne vois pas d'ou sa peut venir à moins qu'il faille avoir IE7.0 mais se n'est pas compatible W98SE (entous cas sur le sien)

Edit: en cours de trouvaille!!! j'ai fait hier l'instalation de XP (en multi SE et par manque de temps, j'ai pas eu le temps d'essayer) et se matin, mon beau père clique sur IE et il a acces sur internet alors que sur W98SE, la page ne s'affiche pas.


Je pense que W98SE n'est pas compatible avec la dernière version logiciel de la livebox. J'irai se tanto suprimé W98SE et installé XP et on verra bien se que sa donne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: L'internet à s'en tiré les cheveux!!!   Lun 28 Avr 2008 - 18:36

A priori tu as une probleme logiciel.

JE pense que pour la livebox, tu dois entrer login et mot de passe pour te connecter.

Tu ne peux pas la configurer chez toi et la foutre ailleurs sans rien changer.

WIndows 98 peut etre la cause bien que j'en doute. Seulement si ta live box est en USB c'est possible que ca merde avec WIN98.

Si tu as relié la livebox a la prise telephonique. Que le serive telephone fonctionne. Que ta livebox synchronise, il n'est pas sur que tu ais internet. CA arrive au boulot et c'est la merde.

Verifie bien le login et mot de passe dans un premier temps, en second verifie bien que ta connnection ethernet fonctionne, aloue des ip fixe au pc, appel france telecom pour etre sur que la ligne est active!

apres ca je sais pas trop! google est ton ami: livebox win98 ...

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: L'internet à s'en tiré les cheveux!!!   Lun 28 Avr 2008 - 21:47

t'inquiet, je connait la liveboxe sur le bout de mes doit (apres 1 bonne 50ene d'instalation depuis 3 ans)


Le probleme venait de Win98 car la mise a jour livebox (8.0) n'est plus compatible Win98 mais il est devenu compatible vista.

En fait je pense que Win98 et mort comercialement depuis la sorti de vista car beaucoup de logiciel récent ne marche plus sous Win98.

enfin, j'ai installer XP et tous marche bien.

PS: la live boxe peut être configuré par n'importe quelle PC et fonctionne de maniere autonomne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: L'internet à s'en tiré les cheveux!!!   Mar 29 Avr 2008 - 13:29

Orange et une bande de faignant!!!!!

Voilà, j'instal la dernière version de la suite orange (gestionnaire+navigateur) et j'ai un souci avec le navigateur et me fait un rapport d'erreur windows.

Je fait appelle a Orange pour résoudre le problème et il me dise de changer de navigateur scratch scratch 1 SAV se n'est pas senser résoudre les problème? car là il ne se foule pas. Sa marche pas? Pas grave monsieur, ne l'utilisez pas.


affraid imaginé, j'achette 1 voiture, elle ne veut pas démarrer, j'appelle le mécano et il me dit: C'est pas grave monsieur, ne la démarrer pas!!


Franchement, le SAV Orange et vraiment merdique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Keihilin_iX
AS
AS
avatar

Messages : 753
Date d'inscription : 05/08/2007
Age : 39
Localisation : Hauts de Seine

MessageSujet: Re: L'internet à s'en tiré les cheveux!!!   Mar 29 Avr 2008 - 13:47

WIN98 n'as pas attendu VISTA pour etre mort ...
WIN2000 est mort egalement ....
essaye d'installer un jeu maintenant sur WIN2000..

C'est d'ailleur ce qui m'a fait passer a XP il y a quelques mois..
(car contrairement a W98, W2000 était plutot stable..)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.immersionx.com
Contenu sponsorisé




MessageSujet: Re: L'internet à s'en tiré les cheveux!!!   

Revenir en haut Aller en bas
 
L'internet à s'en tiré les cheveux!!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.prestige-et-racing.com :: Chez Edouard on trouve tout! :: Questions informatiques-
Sauter vers: