www.prestige-et-racing.com

Classe, prestige, sport, respect, et course vous êtes chez CPR
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Ma config me fait peter les plombs 2nd edition!

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 0:59

Bonjour,

Voilà comme vous avez pu le remarquer, je ne peux plus jouer a TDU...

En raison de ma config qui me fait un délire, et qui veut plus marcher!
J'avoue que je suis a bout de force, et que je ne comprends plus rien!
Rien n'est logique vous allez voir! un récit accablant...


Un beau jour, Filsonic, dans une envie de mettre son pc à jour, fouille sur le net à la recherche des derniers drivers pour sa carte graphique.
Sa recherche étant fructueuse il télecharge les nouveaux drivers, chouette se dit-il, quelques FPS de gagnés peut être!
Et dans un même temps pourquoi ne pas retélécharger la démo de Crysis ce jeu qui demande tant de performances.. Voyons ce que ca donne.
Il installe tout celà, tout se passe bien, le jeu fonctionne les graphisme sont géant!

Le soir venu, Filsonic et ses amis se retrouve habituellement pour jouer a TDU, les politesses d'usages faites, "bonjour les filles", filsonic se lance dans le jeu avec ses amis ou ami(e)s enfin peu d'importance pour notre histoire.
ET oui car notre histoire prend un virage contrairement à la voiture de filsonic qui fini dans les arbres en permanences.
Et là c'est le drame! un plantage, écran bleu! Drame en effet car il était revolu ce temps des écrans bleus intempestifs!
Filsonic, se revoit jouer grace a son Triple screen une ultime rediffusion du "grand bleu" en version longue...tres longue...il retient son souffle redémarre, devient bleu a son tour car c'est pas que c'est long pour demarrer un pc mais reprendre une partie en cours ca se fait pas en 2 minutes.
Reanimation faite, Fil de son diminitif, reprend la partie, mais l'entracte fut courte que le grand bleu remet ca! et plouf un partie qui tombe a l'eau, car Fil le sait bien "quand ca commence comme ca, c'est la merde, et adieu la soirée"

Mais enfin peut être que la cause du probleme sont les nouveaux drivers nvidia qui merde! Ben on va desisntaller joyeux ignorant!
Fil désinstalle, mais comme la plupart des chanteurs de la fête de la musique, celà reste sans succès! a s'te maudit tabernacle s'te crisse de computer commince a m'casser les gosses! (quand fil parle comme ca, c'est pas bon!)

Bon reste Crysis a desinstaller, et puis c'est bon ce dit-il! (rien que la tournure de phrase, ca mets sur la piste... et oui c'est un échec!)

Mais alors se dit-il.. la desinstallation des drivers ne s'est-elle pas faite correctement? comme il se voudrait dans un langage soutenu! hein?

Et bien fil s'en va faire tout se qui est dans son possible, pour remédier à ce problème.

Faisons un peu d'accéléré: Ccleaner, reinstalle drivers, directX, jeux, reinstallation d'une image disque déjà testé et fonctionnelle, reformatage, reinstallation complete, reformatage, re reinstallation complete!

... et oui, toujours présent, et toujours les mêmes problemes... avec quelques évolutions ou différences en allant même jusqu'a nuances... mais toujours le même résultat.

Mais alors Fil serait-il en présence d'un problème matériel? Héhé ca parait plus que logique.

Récapitulons: L'erreur arrive en même temps que l'installation de 2 choses, nouveaux drivers nvidia et crysis!
Apres recuperation d'une image disque fonctionnelle jusqu'a présent, ca ne marche pas.
Apres reformatage, toujours pas... logique quand tu nous tiens!
mise a jour des drivers carte mere
disque vierge de virus testé avec antivirus bitdefender.
Temperature n'excedant pas 50° proc et carte mere.
tabernacle il s'agit bien d'un probleme matériel!

Bilan des tests materiels

Test des barettes mémoires, 1 journée de memtest86+ 16 pass, 0 Erreurs!
test des cartes graphiques individuellement, une fait 11700 a 3dmark l'autre 11900..une piste...
Aucune modifications matériels en meme temps que le premier plantage!



Aujourd'hui fil reformate son PC, et quand il reinstalle le jeu, le jeu plante direct, meme pas le temps de sortir du garage, quand il a la chance d'aller jusque la, pas de radial genant, rien que des trucs propre.

La bobine n'etant pas infini, et la patience ne tenant qu'a lui meme, le fil se lasse, et arrive au bout du rouleau.

Un peu d'aide ne serait pas de refus. Vous ayant exposer de son mieux les divers malheurs qui lui arrivent, il ne tient qu'a vous de donner votre avis sur ces faits plutôt exeptionnels.

C'etait votre reporter, pour ce fofo! merci et a bientôt!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 5:50

tu a 1 conflit quelque part:

histoire de 2005:
Moi, j'avait 1 ordi sans problème, je décide d'installé 1 add-on pour fly simulator (l'add-on m'a été offert). Est là, l'écran bleu et plus moyen de faire quoi que soit, l'écran bleu venait régulierement et sans raison quelque soit l'activité que je faisait, j'avais tous réinstallé sans l'add-on mais pareille. J'ai fini par trouvé, c'était que mon ordi ne digéré pas les logiciel micro application et comme je le réinstallait sur l'ordi, même 1 formatage n'y faisait rien

va dans performance et materiel, et cherche si tu a 1 conflit sur les ressources (moi sa me faisait 1 conflit mais je ne me rappel plus ou)

bon courages et on te suit Wink

PS: Race driver grid n'est pas compatible avec le cross-fire ou le SLI, il conseil de le désactivé pour évité des problème. Li les manuelles de tes jeu pour vérifié leur compatibilité materiel.

PS2: dit toi qu'1 ordi c'est con et éssaye de réinstallé en installant le minimum (pilote a jour et juste les jeu). Vérifie si sa marche. Ensuite, install tes logiciel, et entre 2 install vérifie si tu peut jouer a crysis et a TDU. Lorsque sa ne marchera plus, tu aura repérer le logiciel qui fou la merde.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 11:40

+1 ! c'est vraiment la merde ! jpense que marco a la seule solution qui marche...

maintenant que j'y pense c'est surement la meme chose qu'il m'arrive avec GTR2 ...

quand je formaterais (ce mois ci) j'appliquerais la meme technique ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Corleone2b
AS
AS
avatar

Messages : 1004
Date d'inscription : 02/08/2007
Age : 43
Localisation : BASTIA

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 12:12

Ah vraiment Fil je suis dégouté pour toi !!!! C'est vrai que les conseils de Marco m'ont tout l'air d'être la dernière alternative. Sinon ton ordi plante t-il également de la même façon avec d'autres jeux où en faisant uniquement de l'internet par exemple ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 13:19

J'ai pensez a autre chose, sa peut être 1 conflit dans la base de registre, je me rappel avec mon ancienne config j'avais eu 1 problème et j'avais trouvé sur le web une solution en modifiant 1 fichier du registre mais pareille, je ne m'en rappelle plus car sa fait plus de 2 ans (début 2006).

Après, je ne voit pas d'autre solution.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Nikoz
AS
AS
avatar

Messages : 447
Date d'inscription : 29/08/2007
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 18:55

Hello salut les amis

Je me souviens d un probleme que j ai eu avec mon ancienne config
Je devais desactiver mon port de jeu pour quil ne plente plus sur quelque jeu

je te souhaite bonne chance est que tu trouve asser vite t'on probl..


Nous somme de tout coeur avec toi..
@ ++











Revenir en haut Aller en bas
Voir le profil de l'utilisateur
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 21:30

Merci les gars!

Pour infos j'ai reinstallé windows, TDU et j'ai planté desuite...Aucun logiciel supplementaire.
J'usilise XP pure power 3.0 il n'a jamais fait chier mais aujourd'hui je me pose des questions... je vais devoir trouver un aute windows je pense... ce soir j'esaye de reinstaller une image qui marchait a l'epoque: on verra bien!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 23 Juin 2008 - 21:46

XP 3.0?

perso, j'ai toujours entendu que le SP3 n'amenai que des problème et qu'avec le SLI et Crossfire sa creer aussi des problème (peut résolu je sais pas)

le SP2 est stable et sans gros souci donc je reste en SP2 et je conceil mes amis de ne pas installé le SP3.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Nikoz
AS
AS
avatar

Messages : 447
Date d'inscription : 29/08/2007
Age : 57
Localisation : BELGIQUE

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mar 24 Juin 2008 - 21:50

HCFR_Marco a écrit:
XP 3.0?

perso, j'ai toujours entendu que le SP3 n'amenai que des problème et qu'avec le SLI et Crossfire sa creer aussi des problème (peut résolu je sais pas)

le SP2 est stable et sans gros souci donc je reste en SP2 et je conceil mes amis de ne pas installé le SP3.

Je suis tout ta fait d'accor avec toi Marco le sp3 ne fou que des bug
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mer 25 Juin 2008 - 0:21

Tiens, j'avais passé ce post... C'est pas dans mon habitude !

Malgré tous tes soucis, je vois que tu n'as pas changé Fil, tjs un ton humoristique et sarcastique à la fois... rendant tes propos, bien que gallériens, rigolos et de bon alloi.

lol !

Non, sans blague, c'est vraiment le gros bordel et à ta place, je me serais déjà fait curé... (et non "fait un curé"... une soeur à la limite). Les soucis que j'ai eu a résoudre étaient tjs des problemes "faciles" bien que souvent tirés par les cheveux, informatique oblige. Mais toi, tu atteinds le niveau le plus élevé que j'ai rencontré. C'est clairement un soucis systeme mais pour localiser le soucis... c'est pas évident du tout !

As tu essayé de contacter Bio ou Vantage ?



Pour ma part, je ne peux que t'encourager... T'as notre soutient à tous.

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Sam 28 Juin 2008 - 23:44

Alors nouvelle du front mon pc demarre plus, et impossible d'installer un OS!

En effet le ficher MBR (master boot record) est endommagé. C'est un fichier a la racine du disque.

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BiO
AS
AS
avatar

Messages : 459
Date d'inscription : 07/08/2007
Localisation : DTC

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Sam 28 Juin 2008 - 23:50

Graves ca

Ultimate Boot-CD

Et utilises l'outil MBRTool pour réparer le MBR.

Bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://biomechanik.dyndns.info
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Dim 29 Juin 2008 - 0:29

filsonic a écrit:
Alors nouvelle du front mon pc demarre plus, et impossible d'installer un OS!

En effet le ficher MBR (master boot record) est endommagé. C'est un fichier a la racine du disque.

lorsque tu installais l'os, est ce que tu choisissais l'option "choisir le disque d'instalation"(ou lecteur je sais plus).

Moi je le fait a chaque fois, et je fait 1 formatage par le DOS se qui permet de faire 1 formatage comme a neuf et seul les disque dur avec des secteur endommagé créer des problème car le HDD et départitioné et tu doit le repartitioné (en 1 ou plusieurs)comme si tu partioné en 1 un HDD neuf (partition en 1= taille du HDD moins les 8mo de réserve système).

sa permet de résoudre tous les problèmes de fichier même ceux de la racine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Dim 29 Juin 2008 - 2:36

C'est ce que je fais aussi quand je reformate... à partir de DOS et écrasement total de tout l'ordi. On repare comme quand il était neuf, c'est ce qu'il y a de mieux.

Pour le reste, c'est trop technique pour moi.

Bon courage, encore une fois !

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
tatoon
Amateur
Amateur


Messages : 14
Date d'inscription : 06/04/2008

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 30 Juin 2008 - 21:45

je vais peut etre dire une connerie mais pourquoi ne pas avoir fait une "restauration du systeme" des que les premiers problemes te sont apparus?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Lun 30 Juin 2008 - 22:10

tatoon :j'ai fait une restauration , mais rien n'a changé...


Bio je suis en train de telecharger ultimate Boot CD.

Je poursuis ma réparation!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
edouardsie
AS
AS
avatar

Messages : 1179
Date d'inscription : 20/09/2007
Age : 30
Localisation : vienne - france

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mar 1 Juil 2008 - 0:54

de toute facon je trouve que la restauration systeme ca fout plus la merde que ce que ca repare... surtout si on installe beaucoup ed choses entre temps...

bref pour la reparation j'espere que ca va marcher ! sinon foutus pour foutus essaye d'installer vista ! ^^

moi je tourne sur un vista modifier... et tweaké il s'appelle vista sweet edition...

en gros il a beaucoup d'avantages ! et il consomme pas tant que ca !

pour le crack de ce vista en plus c'est un crack qui s'installe dans le MBR... donc detection impossible par crosoft et donc toute les mise a jours se font sans soucis !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mar 1 Juil 2008 - 21:04

mon probleme c'est que mon pc refuse toute installation d'OS!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mar 1 Juil 2008 - 21:55

refuse?

comment il réagit?

Dis en nous 1 peu+

edouardsie a écrit:
de toute facon je trouve que la restauration systeme ca fout plus la merde que ce que ca repare... surtout si on installe beaucoup ed choses entre temps...

La restauration système ne sert que si on a installer 1 logiciel et qui fou la merde et qu'il n'y a pas moyen de récupéré le PC.

sinon, pour le reste sa vaut rien.


Dernière édition par HCFR_Marco le Mar 1 Juil 2008 - 21:57, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mer 2 Juil 2008 - 12:00

filsonic a écrit:
mon probleme c'est que mon pc refuse toute installation d'OS!

Est-ce que tu ne l'aurais pas oubliée dans ton ancien logement ? Avec le déménagement... ??? Razz

Ok, je sors... Sad

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
BiO
AS
AS
avatar

Messages : 459
Date d'inscription : 07/08/2007
Localisation : DTC

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mer 2 Juil 2008 - 13:01

DuB a écrit:
filsonic a écrit:
mon probleme c'est que mon pc refuse toute installation d'OS!

Est-ce que tu ne l'aurais pas oubliée dans ton ancien logement ? Avec le déménagement... ??? Razz

Ok, je sors... Sad

J'avoue j'ai pas compris ta blague à 2 sous là... Very Happy

Bon blagounette de DuB à part, Fil même quand tu supprimes la partition existante, que tu en recréées une et que tu fais un formatage complet, l'OS refuse de s'installer ?

PS: tu te souviens des heures au teléphone qu'on avait passé ensemble, c'etait déjà ton problème si je me souviens bien... non ? Tu as enore tripoter au BIOS de la machine ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://biomechanik.dyndns.info
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Mer 2 Juil 2008 - 18:24

BiO a écrit:
Tu as enore tripoter au BIO... ?

Non mais vous avez pas bientôt fini ? Je vais devoir censurer si ca continue !

Non, c'est bon je me calme, c'est le retour de la chaleur qui fait ca...
Pour ma blaguounette, c'est juste que comme il vient de déménager et que depuis, ca dégénère, je me demandais s'il n'avait pas laissé son OS dans son ancien logement. Là ou l'homme avait encore le dessus par rapport à la machine. Wink

Putain ce que c'est pitoyable d'expliquer ses vannes ! Razz

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
filsonic
Admin
avatar

Messages : 900
Date d'inscription : 01/08/2007
Age : 39
Localisation : avignon

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Ven 4 Juil 2008 - 9:01

En faite j'ai un des disques qui a sa table de partition malade.

C'est un disque de 500go Bio, sur lequel on a partitionné 75go pour le systeme si tu te souviens bien!
J'ai essayé d'installer sur le 75go, et sur le 425Go.

Impossible d'installer un OS la dessus cart au boot il trouve pas la partition ni l'une ni l'autre, TABLE DE PARTITION NON VALIDE.

Donc j'ai débranché le disque et j'ai laissé le seul qui n'est pas partitionné. J'ai reussi a installer un OS, mais j'attend un XP normal pour le reinstaller. En attendant je vais vider le disque de 500go de toutes donnés importante pour supprimer toutes les partitions, le reformater et tout recréer. Ca devrait passer!

Le dernier probmeme que j'ai eu avec le BIOS c'est quand j'ai essayé d'installer une systeme de restauration HP sur un packard bell, erreur de CD...

J'avais des problemes dans la gestion des partitions, mais c'etait l'autre PC ca... celui la , jamais eu de soucis de ce genre.

En plus il fait chaud ici, j'ai parfois 30° dans la pièce du pc, la carte mere monte a 45° comme le processeur!

Mais depuis que j'ai demenagé il a pas beaucoup tourné!

Je vais finir par m'en sortir, je suis un informaticien, il faut que je m'en sorte sinon c'est la honte!

J'ai quitté ce milieu, et je crois que la vie veut me remettre sur les rails pour que je suive cette voie, je vais bientôt postuler pour un job d'informaticien moi!

Ensuite je reviens!

_________________
Président du CPR king config:ICI et ma caisse ICI
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DuB
AS
AS
avatar

Messages : 1901
Date d'inscription : 26/08/2007
Age : 35
Localisation : Au fond à gauche...

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Ven 4 Juil 2008 - 12:57

Lol... Tu vas devenir un accrobate de l'informatique. Par contre, ne raconte pas tes mésaventures lors des entretiens d'embauche. Razz

A très vite !

_________________
-

-
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dubbydub.skynetblogs.be
Papa_Marco
AS
AS
avatar

Messages : 1221
Date d'inscription : 30/11/2007
Age : 34
Localisation : Suivez les carcasse vous me trouverez

MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   Ven 4 Juil 2008 - 13:31

Fil, c'est tous simple pour résoudre 1 problème de partition, il faut reprendre a zéro!!!!!!!!!!!!!!!!!!!!!!!!



C'est a dire, tu démarre la tour, tu met le CD d'instal de windows ( si c'est 1 mise a jour,trouve 1 licence , n'importe quelle CD de windows marche"XP,W98,pro,millenium,2000 etc...)

lors de la préparation de l'instalation (d'après mes souvenir), il va t'affiché 2 truc et met option avancé et met choisir le lecteur d'instalation, le PC va redémaré et tu va avoir 1 écran bleu avec le choix des partition, la tu va pouvoir suprimé les partitions et en recreer.Ensuite, poursuit l'instalation et tu n'aura plus de problème lié à ces partitions.

Voilà comment je fait fasse à 1 ordi qui me résiste.

PS: fallait le dire plus tôt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://chezpapamarco.all-forum.net/portal.htm
Contenu sponsorisé




MessageSujet: Re: Ma config me fait peter les plombs 2nd edition!   

Revenir en haut Aller en bas
 
Ma config me fait peter les plombs 2nd edition!
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.prestige-et-racing.com :: Chez Edouard on trouve tout! :: Questions informatiques-
Sauter vers: